Desestabilização na Plataforma Clinicarx - Status de investigação
Incident Report for Status Clinicarx
Resolved
A equipe Clinicarx comunica que a melhor plataforma de serviços farmacêuticos já está disponível.

Agradecemos a sua compreensão!
Posted Dec 10, 2021 - 17:44 GMT-03:00
Monitoring
Identificamos e solucionamos o contratempo que tivemos na nossa plataforma.

Nossa equipe está monitorando as melhorias para garantir o melhor desempenho da aplicação.

Em breve reportaremos o status completo de acompanhamento.

Agradecemos a sua compreensão!
Posted Dec 10, 2021 - 17:21 GMT-03:00
Identified
Identificamos a causa da desestabilização da nossa plataforma.

A equipe de desenvolvedores já está trabalhando para solucioná-la. Assim que houver previsão de retorno iremos enviar novas informações.

Agradecemos a sua compreensão!
Posted Dec 10, 2021 - 17:06 GMT-03:00
Investigating
A equipe Clinicarx notou uma desestabilização na plataforma.
Estamos trabalhando incansavelmente para reparar e restabelecer o sistema o mais breve possível.

Contamos com a sua compreensão!
Posted Dec 10, 2021 - 16:57 GMT-03:00
This incident affected: Clinicarx - Plataforma digital de saúde (API).