Desestabilização na Plataforma Clinicarx - Status de investigação
Incident Report for Status Clinicarx
Resolved
This incident has been resolved.
Posted Jun 09, 2022 - 10:34 GMT-03:00
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Jun 09, 2022 - 10:30 GMT-03:00
Identified
The issue has been identified and a fix is being implemented.
Posted Jun 09, 2022 - 10:27 GMT-03:00
Investigating
A equipe Clinicarx notou uma desestabilização na plataforma.
Estamos trabalhando incansavelmente para reparar e restabelecer o sistema o mais breve possível.

Contamos com a sua compreensão!
Posted Jun 09, 2022 - 10:22 GMT-03:00
This incident affected: Clinicarx - Plataforma digital de saúde (API).